Server-Umzug

Aktuelle Infos zu Kultpower.de. Hier könnt ihr auch eure Meinung zu kultpower.de posten!

Moderator: gene

Server-Umzug

Beitragvon gene » 22 Nov 2009, 01:01

Die Domain kultpower.de ist gerade auf einen neuen Server umgezogen.

Dieses Forum habe ich auf dem alten Server deaktiviert.

Falls euch irgendetwas auffällt, was nicht funktioniert, gebt am besten hier in diesem Thread bescheid.
the creator of Kultpower.de
Benutzeravatar
gene
 
Beiträge: 1846
Registriert: 25 Jan 2001, 21:20
Wohnort: Münster

Beitragvon 108 Sterne » 22 Nov 2009, 17:33

Im Gegenteil, es funktioniert bei mir besser.^^

Aus irgendeinem Grund hat meine dauerhafte Anmeldung im Forum immer einen Haken gehabt. Ich war nicht angemeldet, wenn ich über TL ins Forum gekommen bin und musste auf "anmelden, um neue Nachrichten abzurufen" (oder so ähnlich) klicken. Erst dann bin ich ohne Passwortabfrage angemeldet worden.

Aber seit heute bin ich direkt angemeldet und kann posten. Nur ne Kleinigkeit, aber auf alle Fälle willkommen! :)

EDIT: Aber: Mein Avatar ist weg.
Benutzeravatar
108 Sterne
 
Beiträge: 955
Registriert: 10 Nov 2006, 22:46
Wohnort: Frankfurt am Main

Beitragvon gene » 23 Nov 2009, 11:28

Danke für den Hinweis mit den Avataren, die werde ich - vermutlich heute Abend - mal nachziehen!
the creator of Kultpower.de
Benutzeravatar
gene
 
Beiträge: 1846
Registriert: 25 Jan 2001, 21:20
Wohnort: Münster

Beitragvon Tris-Man » 23 Nov 2009, 14:05

108 Sterne hat geschrieben:Im Gegenteil, es funktioniert bei mir besser.^^

Aus irgendeinem Grund hat meine dauerhafte Anmeldung im Forum immer einen Haken gehabt. Ich war nicht angemeldet, wenn ich über TL ins Forum gekommen bin und musste auf "anmelden, um neue Nachrichten abzurufen" (oder so ähnlich) klicken. Erst dann bin ich ohne Passwortabfrage angemeldet worden.

Aber seit heute bin ich direkt angemeldet und kann posten. Nur ne Kleinigkeit, aber auf alle Fälle willkommen! :)



same here
Benutzeravatar
Tris-Man
 
Beiträge: 589
Registriert: 30 Jan 2009, 07:40
Wohnort: Bo

Beitragvon gene » 23 Nov 2009, 23:01

So, jetzt ist erstmal die "Spam-Sperre" für Registrierungen wieder eingebaut - damit gibt's dann auch weiterhin keine Fake-Registrierungen.

Avatare schaffe ich heute nicht mehr, evtl. morgen!
the creator of Kultpower.de
Benutzeravatar
gene
 
Beiträge: 1846
Registriert: 25 Jan 2001, 21:20
Wohnort: Münster

Beitragvon gene » 24 Nov 2009, 21:01

Avatare sind wieder da. Danke an cflag !
the creator of Kultpower.de
Benutzeravatar
gene
 
Beiträge: 1846
Registriert: 25 Jan 2001, 21:20
Wohnort: Münster


Zurück zu Kultpower.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron